Panic Inc.

Coda 2

With just a click, make Coda do even more. Or write your own Coda plug-ins with the Coda Plug-in Kit.

ESLint JS Validator 1.0 by Marcel Wlotzka

ESLint JavaScript validator. Note: You need to have ESLint installed. ~/.eslintrc or local projects .eslintrc is used for configuration.

For Coda 2.5 or higher